RubyGems Navigation menu

logstash-formatters 1.0.3

Logstash formatters for Ruby Logger

Versions:

  1. 1.0.3 - August 12, 2013 (5.5 KB)
  2. 1.0.2 - August 12, 2013 (3.5 KB)
  3. 1.0.1 - August 12, 2013 (3.5 KB)
  4. 1.0.0 - August 12, 2013 (3.5 KB)

Development Dependencies:

Authors:

  • Jesse Szwedko, Sheena McCoy

Owners:

3e3a63b9ce04e1cd241d8660248e5412

Total downloads 2,521

For this version 966

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'logstash-formatters', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install logstash-formatters = Copy to clipboard Copied!

Links: