RubyGems Navigation menu

logworm_amqp 0.9.7

logworm - logging service

Gemfile
          gem 'logworm_amqp', '~> 0.9.7'
  
  
  
  
  
  
  

install
          gem install logworm_amqp -v 0.9.7
  
  
  
  
  
  
  

Authors:

  • Pomelo, LLC

Owners:

Total downloads 26,242

For this version 1,389

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.9 - December 5, 2010 (16.5 KB)
  2. 0.9.8 - September 29, 2010 (16.5 KB)
  3. 0.9.7 - September 3, 2010 (16 KB)
  4. 0.9.6 - August 24, 2010 (15.5 KB)
  5. 0.9.5 - August 19, 2010 (15.5 KB)
Show all versions (19 total)