RubyGems Navigation menu

lokalebasen_postal_client 0.0.1

Lokalebasen Postal Service Client

Gemfile
          gem 'lokalebasen_postal_client', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lokalebasen_postal_client
  
  
  
  
  
  
  

Authors:

  • Kenn Jacobsen

Owners:

Licenses:

  • MIT

Total downloads 491

For this version 491

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 18, 2013 (5 KB)

Development Dependencies: