RubyGems Navigation menu

lokka-sh 1.0.4

excute sub commands of lokka quickly.

Gemfile
          gem 'lokka-sh', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install lokka-sh
  
  
  
  
  
  
  

Authors:

  • Dach_h

Owners:

Total downloads 5,040

For this version 1,078

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - March 12, 2012 (9 KB)
  2. 1.0.3 - February 7, 2012 (9 KB)
  3. 1.0.2 - February 2, 2012 (10 KB)
  4. 1.0.1 - February 2, 2012 (10 KB)
  5. 1.0.0 - February 1, 2012 (10 KB)

Runtime Dependencies: