RubyGems Navigation menu

lolsoap 0.1.2

A library for dealing with SOAP requests and responses. We tear our hair out so you don't have to.

Gemfile
          gem 'lolsoap', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lolsoap -v 0.1.2
  
  
  
  
  
  
  

Total downloads 11,445

For this version 986

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - September 23, 2014 (22.5 KB)
  2. 0.5.1 - December 10, 2013 (22 KB)
  3. 0.5.0 - December 10, 2013 (22 KB)
  4. 0.4.2 - December 9, 2013 (22 KB)
  5. 0.4.1 - October 22, 2013 (22 KB)
Show all versions (15 total)

Runtime Dependencies: