RubyGems Navigation menu

lookout-i18n-js 2.1.3

It's a small library to provide the Rails I18n translations on the Javascript.

Gemfile
          gem 'lookout-i18n-js', '~> 2.1.3'
  
  
  
  
  
  
  

install
          gem install lookout-i18n-js
  
  
  
  
  
  
  

Authors:

  • Nando Vieira

Owners:

Total downloads 5,628

For this version 4,617

Required Ruby Version: None

Links:

Versions:

  1. 2.1.3 - August 27, 2012 (22.5 KB)
  2. 2.1.2 - August 17, 2012 (23 KB)

Runtime Dependencies: