RubyGems Navigation menu

loom 0.0.46

Command-line interface for the Loom Game Engine, brought to you by The Engine Co. (http://theengine.co)

Gemfile
          gem 'loom', '~> 0.0.46'
  
  
  
  
  
  
  

install
          gem install loom
  
  
  
  
  
  
  

Authors:

  • The Engine Co.

Owners:

Total downloads 4,174

For this version 912

Required Ruby Version: None

Links:

Versions:

  1. 0.0.46 - September 11, 2012 (12.5 KB)
  2. 0.0.45 - September 11, 2012 (12.5 KB)
  3. 0.0.43 - September 7, 2012 (12 KB)
  4. 0.0.2 - July 7, 2012 (7 KB)
  5. 0.0.1 - July 16, 2012 (3 KB)