RubyGems Navigation menu

loser 0.0.2

A simple gem to add error methods to your ruby class

Gemfile
          gem 'loser', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install loser
  
  
  
  
  
  
  

Authors:

  • Marcus Mansur

Owners:

Licenses:

  • MIT

Total downloads 494

For this version 153

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - April 2, 2014 (4.5 KB)
  2. 0.0.1 - April 2, 2014 (4.5 KB)