RubyGems Navigation menu

lottay-paypal_adaptive 0.0.5

Lightweight wrapper for Paypal's Adaptive Payments API.

Gemfile
          gem 'lottay-paypal_adaptive', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install lottay-paypal_adaptive
  
  
  
  
  
  
  

Authors:

  • Tommy Chheng, Ross Hale

Owners:

Total downloads 1,616

For this version 1,616

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 8, 2010 (11 KB)

Development Dependencies: