RubyGems Navigation menu

loudmouth 0.2.3

Loudmouth adds commenting to one or many of your models.

Gemfile
          gem 'loudmouth', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install loudmouth -v 0.2.3
  
  
  
  
  
  
  

Authors:

  • Peter Giacomo Lombardo

Owners:

Total downloads 6,558

For this version 1,124

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - January 25, 2012 (13.5 KB)
  2. 0.2.3 - July 20, 2011 (13 KB)
  3. 0.2.2 - June 20, 2011 (13 KB)
  4. 0.2.1 - June 20, 2011 (13 KB)
  5. 0.2.0 - June 16, 2011 (12.5 KB)
Show all versions (6 total)

Runtime Dependencies: