RubyGems Navigation menu

low 0.0.16

A low-level utility library.

Versions:

  1. 0.0.18 - February 23, 2013 (12 KB)
  2. 0.0.17 - February 23, 2013 (11.5 KB)
  3. 0.0.16 - February 21, 2013 (11 KB)
  4. 0.0.15 - February 13, 2013 (11 KB)
  5. 0.0.14 - October 27, 2012 (10.5 KB)
Show all versions (17 total)

Development Dependencies:

Authors:

  • Kevin Hyland

Owners:

Db7d06c82f323d058ebc42346f10d4a9

Total downloads 12,674

For this version 640

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'low', '~> 0.0.16' = Copy to clipboard Copied!

install:
gem install low -v 0.0.16 = Copy to clipboard Copied!

Links: