RubyGems Navigation menu

low_voltage 0.0.3

Building off High Voltage, Low Voltage allows you to have a file based blog in your Rails app.

Versions:

  1. 0.0.3 - January 25, 2013 (7.5 KB)
  2. 0.0.2 - December 29, 2012 (7 KB)
  3. 0.0.1 - October 29, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Adam Michel

Owners:

353927b5cb38c212a4054cd9a751e7d0

Total downloads 2,270

For this version 763

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'low_voltage', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install low_voltage = Copy to clipboard Copied!

Links: