RubyGems Navigation menu

loyal_simple_captcha 0.0.3

LoyalSimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Gemfile
          gem 'loyal_simple_captcha', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install loyal_simple_captcha
  
  
  
  
  
  
  

Authors:

  • happy

Owners:

Total downloads 1,173

For this version 557

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - August 3, 2013 (12.5 KB)
  2. 0.0.1 - March 26, 2013 (12 KB)