RubyGems Navigation menu

lsd_rails 0.1.6

Helpers and generators for LSD library with rails

Gemfile
          gem 'lsd_rails', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install lsd_rails
  
  
  
  
  
  
  

Authors:

  • Pavel Evstigneev

Owners:

Total downloads 7,612

For this version 1,191

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - September 27, 2011 (1.64 MB)
  2. 0.1.5 - September 27, 2011 (1.64 MB)
  3. 0.1.4 - August 19, 2011 (1.63 MB)
  4. 0.1.3 - August 16, 2011 (1.63 MB)
  5. 0.1.2 - July 15, 2011 (1.61 MB)
Show all versions (7 total)

Runtime Dependencies: