RubyGems Navigation menu

lti2_commons 1.2

LTI common utilities

Gemfile
          gem 'lti2_commons', '~> 1.2'
  
  
  
  
  
  
  

install
          gem install lti2_commons
  
  
  
  
  
  
  

Authors:

  • John Tibbetts

Owners:

Total downloads 1,884

For this version 551

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2 - August 4, 2013 (14.5 KB)
  2. 1.0.1 - May 14, 2013 (13.5 KB)
  3. 1.0 - January 16, 2013 (66.5 KB)
Show all versions (4 total)