RubyGems Navigation menu

luca 0.9.42

This gem allows you to use the luca-ui backbone.js component framework easily with the assets pipeline

Gemfile
          gem 'luca', '~> 0.9.42'
  
  
  
  
  
  
  

install
          gem install luca -v 0.9.42
  
  
  
  
  
  
  

Authors:

  • Jonathan Soeder

Owners:

Total downloads 29,526

For this version 745

Show all versions (35 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.899 - February 21, 2013 (1.15 MB)
  2. 0.9.91 - February 25, 2013 (1.2 MB)
  3. 0.9.89 - February 16, 2013 (1.16 MB)
  4. 0.9.76 - December 2, 2012 (1.41 MB)
  5. 0.9.65 - November 26, 2012 (1.38 MB)
Show all versions (35 total)

Development Dependencies: