RubyGems Navigation menu

lucent 0.0.1

A Test Execution Framework for Lucid

Versions:

  1. 0.0.1 - August 25, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jeff Nyman

Owners:

A3b6c2d0b2bafdb9ad9cdf782873204d

Total downloads 539

For this version 539

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'lucent', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install lucent = Copy to clipboard Copied!

Links: