RubyGems Navigation menu

lucid_works 0.6.5

Ruby wrapper for the LucidWorks REST API

Versions:

  1. 0.9.4 - August 7, 2013 (75 KB)
  2. 0.7.18 - September 19, 2011 (68 KB)
  3. 0.7.15 - September 12, 2011 (67.5 KB)
  4. 0.7.10 - September 2, 2011 (66.5 KB)
  5. 0.7.9 - September 2, 2011 (66 KB)
Show all versions (65 total)

Authors:

  • Sam Pierson

Owners:

Af3d60c180525341568a3d59dce2f48eE0e82cf76295338274c08b92840fe1fa69536920ec3a45909e8cef5ec5e03553

Total downloads 46,903

For this version 1,106

Show all versions (65 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lucid_works', '~> 0.6.5' = Copy to clipboard Copied!

install:
gem install lucid_works -v 0.6.5 = Copy to clipboard Copied!

Links: