RubyGems Navigation menu

lucio 0.0.8

Lucio is intended to be a Lisp-like language developed in Ruby only for knowledge and fun.

Gemfile
          gem 'lucio', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install lucio
  
  
  
  
  
  
  

Total downloads 2,318

For this version 1,183

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - July 19, 2011 (9.5 KB)
  2. 0.0.7 - July 15, 2011 (13 KB)
Show all versions (6 total)

Runtime Dependencies: