RubyGems Navigation menu

lucy 0.2.1

Rails plugin for generating javascript files from Ruby objects

Gemfile
          gem 'lucy', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install lucy
  
  
  
  
  
  
  

Total downloads 6,950

For this version 6,950

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - March 19, 2011 (6.5 KB)

Development Dependencies: