RubyGems Navigation menu

luggage 1.2.3

Easily interact with IMAP servers

Versions:

  1. 1.2.3 - November 25, 2014 (15 KB)
  2. 1.2.2 - March 19, 2013 (14 KB)
  3. 1.2.1 - March 15, 2013 (15 KB)
  4. 1.2.0 - March 14, 2013 (15 KB)
  5. 1.1.2 - March 14, 2013 (14.5 KB)
Show all versions (8 total)

Authors:

  • Ryan Michael, Eric Pinzur

Owners:

Fd7ea1b6f7314d05eedfc69be6527e59011ea216e784b9b22380e1e60e62caaf

Total downloads 7,159

For this version 149

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'luggage', '~> 1.2.3' = Copy to clipboard Copied!

install:
gem install luggage = Copy to clipboard Copied!

Links: