RubyGems Navigation menu

lumbar 0.0.1

"Lumbar supports building Backbone (JS) applications."

Gemfile
          gem 'lumbar', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lumbar
  
  
  
  
  
  
  

Total downloads 1,379

For this version 1,379

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 23, 2010 (6.5 KB)

Runtime Dependencies: