RubyGems Navigation menu

luna-rspec-formatters 1.2.2

RSpec formatters that are dedicated to Luna.

Gemfile
          gem 'luna-rspec-formatters', '~> 1.2.2'
  
  
  
  
  
  
  

install
          gem install luna-rspec-formatters
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 9,248

For this version 492

Show all versions (19 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.2 - June 4, 2014 (5.5 KB)
  2. 1.2.1 - June 4, 2014 (5.5 KB)
  3. 1.2.0 - June 3, 2014 (5.5 KB)
  4. 1.1.1 - February 26, 2014 (5.5 KB)
  5. 1.1.0 - February 26, 2014 (5.5 KB)
Show all versions (19 total)

Runtime Dependencies: