RubyGems Navigation menu

lungojs-rails 0.1.2

This gem provides Lungo.js for your Rails 3 application.

Gemfile
          gem 'lungojs-rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lungojs-rails
  
  
  
  
  
  
  

Total downloads 9,778

For this version 939

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - August 8, 2012 (60.5 KB)
  2. 0.1.0 - August 8, 2012 (60.5 KB)
  3. 0.0.11 - August 8, 2012 (60.5 KB)
  4. 0.0.10 - August 8, 2012 (61 KB)
  5. 0.0.9 - August 8, 2012 (60.5 KB)
Show all versions (12 total)