RubyGems Navigation menu

lunker 0.0.7

See the summary.

Gemfile
          gem 'lunker', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install lunker
  
  
  
  
  
  
  

Authors:

  • Jamison Dance

Owners:

Total downloads 2,924

For this version 1,015

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - April 1, 2012 (4.5 KB)
  2. 0.0.5 - April 1, 2012 (4.5 KB)
  3. 0.0.4 - February 29, 2012 (4.5 KB)
Show all versions (4 total)

Runtime Dependencies: