RubyGems Navigation menu

lunokhod 0.0.1.pre

Parsing and compilation tools for Surveyor surveys

Versions:

  1. 0.0.1.pre - March 8, 2013 (54.5 KB)

Runtime Dependencies:

Authors:

  • David Yip

Owners:

A6515309096b05b1868a943469aad74f

Total downloads 331

For this version 331

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'lunokhod', '~> 0.0.1.pre' = Copy to clipboard Copied!

install:
gem install lunokhod --pre = Copy to clipboard Copied!

Links: