RubyGems Navigation menu

lusis-jruby-elasticsearch 0.0.13

...

Gemfile
          gem 'lusis-jruby-elasticsearch', '~> 0.0.13'
  
  
  
  
  
  
  

install
          gem install lusis-jruby-elasticsearch
  
  
  
  
  
  
  

Authors:

  • Jordan Sissel

Owners:

Total downloads 1,043

For this version 1,043

Required Ruby Version: None

Links:

Versions:

  1. 0.0.13 - May 1, 2012 (8 KB)