RubyGems Navigation menu

lymbix 0.4.0

The Lymbix gem provides an interface to gyrus (connotative logic and database).

Gemfile
          gem 'lymbix', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install lymbix -v 0.4.0
  
  
  
  
  
  
  

Authors:

  • Patrick Roy, Josh Merchant, Mathieu Dargavel, Matthew Lagacé

Total downloads 12,956

For this version 1,364

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.5 - April 23, 2012 (6 KB)
  2. 0.4.4 - April 13, 2011 (6 KB)
  3. 0.4.3 - February 16, 2010 (7 KB)
  4. 0.4.1 - December 17, 2010 (6 KB)
  5. 0.4.0 - December 17, 2010 (6.5 KB)
Show all versions (14 total)