RubyGems Navigation menu

lzma-ffi 0.0.1.3

liblzma bindings for ruby

Gemfile
          gem 'lzma-ffi', '~> 0.0.1.3'
  
  
  
  
  
  
  

install
          gem install lzma-ffi
  
  
  
  
  
  
  

Authors:

  • shura

Owners:

Total downloads 4,957

For this version 1,175

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.3 - September 28, 2011 (184 KB)
  2. 0.0.1.2 - September 27, 2011 (144 KB)
  3. 0.0.1.1 - September 27, 2011 (144 KB)
  4. 0.0.1 - September 27, 2011 (144 KB)
  5. 0.0.1.alpha.2 - September 27, 2011 (144 KB)
Show all versions (6 total)

Runtime Dependencies: