RubyGems Navigation menu

m2a 0.0.1

Tool and API for creating ascii versions of memes

Gemfile
          gem 'm2a', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install m2a
  
  
  
  
  
  
  

Authors:

  • Rich Healey

Owners:

Total downloads 1,042

For this version 1,042

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 7, 2012 (31 KB)