RubyGems Navigation menu

m4assets 0.1.0

Sprockets support for the M4 preprocessor

Gemfile
          gem 'm4assets', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install m4assets -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,633

For this version 744

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 4, 2012 (7 KB)
  2. 0.1.0 - December 3, 2012 (6.5 KB)

Runtime Dependencies: