RubyGems Navigation menu

machinist-dm 0.0.2

Allows Machinist 2 to operate with DataMapper instead of ActiveRecord

Versions:

  1. 0.0.2 - September 3, 2011 (6 KB)
  2. 0.0.1 - August 26, 2011 (6 KB)

Authors:

  • Chris Corbyn

Owners:

F855324f298eb7708e39ea117477cbd5

Total downloads 4,424

For this version 3,307

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'machinist-dm', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install machinist-dm = Copy to clipboard Copied!

Links: