RubyGems Navigation menu

machinist_mongomapper 0.9.4

Machinist adapter for MongoMapper

Versions:

  1. 1.0.0 - January 10, 2010 (7 KB)
  2. 0.9.7 - November 21, 2009 (6.5 KB)
  3. 0.9.6 - October 15, 2009 (6.5 KB)
  4. 0.9.5 - October 15, 2009 (6.5 KB)
  5. 0.9.4 - October 5, 2009 (6.5 KB)

Authors:

  • Nicolas Mérouze, Vincent Hellot, Mathieu Fosse

Owners:

2fd0206c71a1b22a9cc6293f38537461Ca1e596b035117dc7c41b1d99469fe91

Total downloads 8,129

For this version 1,474

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'machinist_mongomapper', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install machinist_mongomapper -v 0.9.4 = Copy to clipboard Copied!

Links: