RubyGems Navigation menu

mack-data_mapper 0.8.3.1

mack-data_mapper was developed by: markbates

Gemfile
          gem 'mack-data_mapper', '~> 0.8.3.1'
  
  
  
  
  
  
  

install
          gem install mack-data_mapper
  
  
  
  
  
  
  

Total downloads 30,835

For this version 2,186

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.3.1 - January 27, 2009 (205 KB)
  2. 0.8.3 - January 18, 2009 (205 KB)
  3. 0.8.2 - November 30, 2008 (207 KB)
  4. 0.8.1 - October 26, 2008 (11 KB)
  5. 0.8.0.101 - October 11, 2008 (11 KB)
Show all versions (21 total)

Runtime Dependencies: