RubyGems Navigation menu

macmailer 0.0.1

Ruby binding and command-line interface for Apple's Mail.app

Versions:

  1. 0.0.1 - March 29, 2013 (5 KB)

Runtime Dependencies:

Authors:

  • Jeremy Singer-Vine

Owners:

97e4cabc3b934fe3190350a5f164a4c9

Total downloads 681

For this version 681

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'macmailer', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install macmailer = Copy to clipboard Copied!

Links: