RubyGems Navigation menu

macsay 0.1.0

Simple Ruby bindings for NSSpeechSynthesizer.

Versions:

  1. 0.1.0 - March 28, 2012 (4.5 KB)

Authors:

  • winebarrel

Owners:

A2fbe6bf565d94383adf4d0134be5dbf

Total downloads 1,082

For this version 1,082

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'macsay', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install macsay = Copy to clipboard Copied!

Links: