RubyGems Navigation menu

mactts 0.1.2

Ruby wrapper around the Mac OS X say command

Gemfile
          gem 'mactts', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install mactts
  
  
  
  
  
  
  

Authors:

  • Tim Gourley

Owners:

Total downloads 1,655

For this version 1,655

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - June 21, 2009 (19 KB)