RubyGems Navigation menu

mad-p-xmpp4r 0.6.3

This is a fork from XMPP4R (https://github.com/ln/xmpp4r), fixing BOSH

Gemfile
          gem 'mad-p-xmpp4r', '~> 0.6.3'
  
  
  
  
  
  
  

install
          gem install mad-p-xmpp4r
  
  
  
  
  
  
  

Authors:

  • Lucas Nussbaum, Stephan Maka, Glenn Rempe, Kaoru Maeda

Owners:

Total downloads 3,891

For this version 1,245

Required Ruby Version: None

Links:

Versions:

  1. 0.6.3 - March 3, 2013 (184 KB)
  2. 0.6.2 - February 26, 2013 (184 KB)
  3. 0.6.1 - February 21, 2013 (183 KB)
  4. 0.6.0 - December 1, 2012 (183 KB)