RubyGems.org

mad_cart

0.0.5

Provides a unified api for various e-commerce merchants.

installgem install mad_cart
Authors

Marc Heiligers, Stuart Corbishley, Nic Young

1,738 total downloads 170 for this version
Owners

Fdc730491202cd2e8250e89f6c752b6893ad4c729ca5819e099e70b48173a37aBdbd2e81105af34ea2997355d48b3814Feec1caa75a2ec5948b6effbd15a05f02ec4de49aab850cd4d165d0201871dda

Licenses

MIT

Gemfile
gem 'mad_cart', '~> 0.0.5'
Versions
  1. 0.0.5 August 11, 2014 (229 KB)
  2. 0.0.4 May 8, 2014 (213 KB)
  3. 0.0.3 April 29, 2014 (102 KB)
  4. 0.0.2 March 26, 2014 (102 KB)
  5. 0.0.1 August 1, 2013 (104 KB)
Ruby Dependency
  1. >= 0