RubyGems Navigation menu

mad_mimi_mailer 0.1.0

Use Mad Mimi to send beautiful HTML emails using the ActionMailer API.

Versions:

  1. 0.2.0 - September 22, 2010 (9 KB)
  2. 0.1.3.0 - May 6, 2010 (5.5 KB)
  3. 0.1.2.1 - May 7, 2010 (5 KB)
  4. 0.1.2 - May 7, 2010 (5 KB)
  5. 0.1.1 - May 7, 2010 (5 KB)
Show all versions (10 total)

Authors:

  • Dave Hoover

Owners:

F3729d9dc86df0fc4f1ab7b20aa8e531881b7dd91c0d9287aea5bc505c10a15aDfb050b61e79d1caf60d0dd0693eec50Abdd46d1553a50874f07fadbe06f373b1c95be70e7899672b97f61b17ad61a0d

Total downloads 23,366

For this version 1,398

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mad_mimi_mailer', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install mad_mimi_mailer -v 0.1.0 = Copy to clipboard Copied!

Links: