RubyGems Navigation menu

madlibber 0.0.8

Turns any chunk of text into a Mad Lib.

Gemfile
          gem 'madlibber', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install madlibber
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,880

For this version 391

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - January 24, 2014 (7.5 KB)
  2. 0.0.7 - January 24, 2014 (7.5 KB)
  3. 0.0.6 - January 24, 2014 (7.5 KB)
  4. 0.0.5 - January 24, 2014 (7.5 KB)
  5. 0.0.4 - January 23, 2014 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies: