RubyGems Navigation menu

madmimi-rails 0.0.2

ActionMailer delivery method for sending emails via madmimi

Gemfile
          gem 'madmimi-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install madmimi-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,735

For this version 626

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 5, 2013 (7 KB)
  2. 0.0.1.1 - June 27, 2013 (7 KB)
  3. 0.0.1 - June 23, 2013 (7 KB)

Runtime Dependencies: