RubyGems Navigation menu

madride-with-bootstrap 2.0.4.1

Bootstrap plugin for madride.

Versions:

  1. 2.0.4.1 - August 3, 2012 (33.5 KB)
  2. 2.0.4 - July 27, 2012 (33.5 KB)
  3. 2.0.4.p1 - August 3, 2012 (33.5 KB)

Runtime Dependencies:

Authors:

  • Aleksey V Zapparov

Owners:

Aae6d4accf06084efc742f85d3806b33

Total downloads 2,066

For this version 925

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'madride-with-bootstrap', '~> 2.0.4.1' = Copy to clipboard Copied!

install:
gem install madride-with-bootstrap = Copy to clipboard Copied!

Links: