RubyGems Navigation menu

madvertise-ext 0.1.3

Ruby extensions

Versions:

  1. 0.9.7 - November 16, 2013 (13 KB)
  2. 0.9.6 - October 18, 2013 (12 KB)
  3. 0.9.5 - October 18, 2013 (12 KB)
  4. 0.9.4 - October 18, 2013 (12 KB)
  5. 0.9.3 - October 18, 2013 (12 KB)
Show all versions (31 total)

Runtime Dependencies:

Authors:

  • Benedikt Böhm

Owners:

07f3706df23040b16d20523c9de50368A7e2f55bc8a5b246592d5e8cb1849210

Total downloads 19,991

For this version 954

Show all versions (31 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'madvertise-ext', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install madvertise-ext -v 0.1.3 = Copy to clipboard Copied!

Links: