RubyGems Navigation menu

magic-localized_country_select 0.1.2

Localized country select list

Gemfile
          gem 'magic-localized_country_select', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install magic-localized_country_select -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • LIM SAS, Damien MATHIEU, Julien SANCHEZ, Hervé GAUCHER

Owners:

Total downloads 9,846

For this version 1,116

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 8, 2012 (14.5 KB)
  2. 0.1.2 - January 19, 2012 (14.5 KB)
  3. 0.1.1 - January 19, 2012 (14.5 KB)
  4. 0.1.0 - January 18, 2012 (14.5 KB)

Runtime Dependencies: