RubyGems Navigation menu

magic_send 0.0.1

Do YOU hate deciding what method to call? Me neither

Gemfile
          gem 'magic_send', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install magic_send
  
  
  
  
  
  
  

Authors:

  • Jon Phenow

Owners:

Total downloads 704

For this version 704

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 26, 2013 (5.5 KB)

Development Dependencies: