RubyGems Navigation menu

magicloader 0.9.2

Painless code dependency management

Versions:

  1. 0.10.0 - October 25, 2010 (11.5 KB)
  2. 0.9.2 - October 25, 2010 (11.5 KB)
  3. 0.9.1 - September 3, 2010 (11 KB)
  4. 0.9.0 - August 30, 2010 (10.5 KB)

Authors:

  • Tony Arcieri

Owners:

4131d2f57a0db2a2b4d9a62bd389fd44

Total downloads 6,711

For this version 1,553

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'magicloader', '~> 0.9.2' = Copy to clipboard Copied!

install:
gem install magicloader -v 0.9.2 = Copy to clipboard Copied!

Links: