RubyGems Navigation menu

maglevrecord 0.0.3

Library for using to MagLev to persist your data in a Rails app.

Gemfile
          gem 'maglevrecord', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install maglevrecord -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Dimitri Korsch, Kirstin Heidler, Nicco Kunzmann, Matthias Springer, Stefan Bunk

Owners:

Total downloads 2,068

For this version 831

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - May 6, 2013 (108 KB)
  2. 0.1.1 - May 6, 2013 (76.5 KB)
  3. 0.0.3 - January 10, 2013 (8 KB)
Show all versions (6 total)