RubyGems Navigation menu

magus 0.0.1

Magento API wrapper in Ruby

Versions:

  1. 0.0.1 - July 30, 2013 (8.5 KB)

Authors:

  • Dave Nunez

Owners:

40edd5526ace20c271f3230c683e51ad

Total downloads 600

For this version 600

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'magus', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install magus = Copy to clipboard Copied!

Links: