RubyGems.org

maiku

0.6.1.maiku

A Maruku superset compiler.

installgem install maiku --pre
Authors

Fogus

292 total downloads 292 for this version
Owners

5aa24eee4238e1e964210ed447e8dc91

Gemfile
gem 'maiku', '~> 0.6.1.maiku'
Versions
  1. 0.6.1.maiku June 29, 2012 (61 KB)
Runtime Dependencies
  1. syntax >= 1.0.0